<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://storiesfromthemuseumfloor.wordpress.com/xmlrpc.php">

<title>Four Noble Plants in Chinese Culture Part 3: Bamboo &#8211; Stories from the Museum Floor</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Stories from the Museum Floor &raquo; Feed" href="https://storiesfromthemuseumfloor.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stories from the Museum Floor &raquo; Comments Feed" href="https://storiesfromthemuseumfloor.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stories from the Museum Floor &raquo; Four Noble Plants in Chinese Culture Part 3: Bamboo Comments Feed" href="https://storiesfromthemuseumfloor.wordpress.com/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydketqwzAMhV9ojpYWSvdj7Fl8EZ5aOTaWTMnbz8luoR3dGALDkc8n2RJcivF5UpwUUjOFW6RJ4FJ8TkYSMc5XavAiD7DBHOf4DeYabBCInJ3lG++mRUW2isGULHql7mFMZxQ4oRbrz2ZVN/ZPb2xdOqyx31SEp2EcRnCNOCyPXnFXbZ1BdGb8Q5mV2nS3c25qYqXw3xLVKk1RfsF9/sB2Qw8IJPqVMz+jm5Etn+/5VKwujoSBLDKmbruHvW/duVJRxPQzUUtGXzu4jvwlPY+Hx3F/OO6Pu9Mbu/Tbig==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--black:#000000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--white:#ffffff;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:42;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1443615899h&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='boardwalk-source-code-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.5-wpcom-48929' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNjEEOwjAMBD9EMEUqKgfEW9zUBFMnjhpXEb8ncCoXxG1XuzNQs/OajJKB3SlSgbyOMCouU0WZgZOHYk8hV7PXuPel7GADxdVlWQOnApWnQFaA1rbqzOQEKxjFLGhN/NH8IyjqGcVFmhgdt+MfbCB1oh6NNX0VdxPk5Re60CgaWgzQXpv6hq7x0vXnQ3fqj8PweAFC63FD?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='cubic-montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cubic-playfair-display-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/_static/??-eJyNy0EKgzAQQNELNR0DVXAhPUsyDRqbTEJmQvD2RRC60IW7v3gfWlaYSBwJyOKiY8jVgk2mfJoJX2DZgnsi8wOuKVbr8S7zdFDVMqZ4GmJVOdTZE4NB8YmsKf/a+TtOuh+61zDqsV9/ALZGaw==?cssminify=yes' type='text/css' media='all' />
<style id='boardwalk-style-inline-css'>
.cat-links, .tags-links, .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-12-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://storiesfromthemuseumfloor.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gemstones: Hidden meanings in our jewellery' href='https://storiesfromthemuseumfloor.wordpress.com/2020/09/25/gemstones-hidden-meanings-in-our-jewellery/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://storiesfromthemuseumfloor.wordpress.com/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/" />
<link rel='shortlink' href='https://wp.me/p3KeoT-5Pj' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fstoriesfromthemuseumfloor.wordpress.com%2F2020%2F10%2F09%2Ffour-noble-plants-in-chinese-culture-part-3-bamboo%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fstoriesfromthemuseumfloor.wordpress.com%2F2020%2F10%2F09%2Ffour-noble-plants-in-chinese-culture-part-3-bamboo%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Four Noble Plants in Chinese Culture Part 3: Bamboo" />
<meta property="og:url" content="https://storiesfromthemuseumfloor.wordpress.com/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/" />
<meta property="og:description" content="In today’s Story from the Museum Floor Fang from the Visitor Team continues her exploration of some of the plants in our botanical collections that have a special place in traditional Chinese cultu…" />
<meta property="article:published_time" content="2020-10-09T16:48:49+00:00" />
<meta property="article:modified_time" content="2020-10-09T16:48:49+00:00" />
<meta property="og:site_name" content="Stories from the Museum Floor" />
<meta property="og:image" content="https://storiesfromthemuseumfloor.files.wordpress.com/2020/10/2a.png" />
<meta property="og:image:width" content="491" />
<meta property="og:image:height" content="492" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@McrMuseum" />
<meta name="twitter:site" content="@McrMuseum" />
<meta name="twitter:text:title" content="Four Noble Plants in Chinese Culture Part 3: Bamboo" />
<meta name="twitter:image" content="https://storiesfromthemuseumfloor.files.wordpress.com/2020/10/2a.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9d8e1d9535b62ee8a589fde134159472?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9d8e1d9535b62ee8a589fde134159472?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/9d8e1d9535b62ee8a589fde134159472?s=114" />
<link rel='openid.server' href='https://storiesfromthemuseumfloor.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://storiesfromthemuseumfloor.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://storiesfromthemuseumfloor.wordpress.com/osd.xml" title="Stories from the Museum Floor" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Stories from the Museum Floor" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="by the Visitor Team at Manchester Museum" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://storiesfromthemuseumfloor.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/9d8e1d9535b62ee8a589fde134159472?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="In today’s Story from the Museum Floor Fang from the Visitor Team continues her exploration of some of the plants in our botanical collections that have a special place in traditional Chinese culture. For more about our botany collections here at the Manchester Museum take a look at the&nbsp;curator’s blog. And to see more Chinese&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Do Not Sell My Personal Information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'cubic', amp: false, siteid: 8982, blogid: 55347455, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://storiesfromthemuseumfloor.wordpress.com/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-22401 single-format-standard customizer-styles-applied group-blog has-sidebar widgets-hidden categories-hidden tags-hidden author-hidden highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://storiesfromthemuseumfloor.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>			<div class="clear">
				<h1 class="site-title"><a href="https://storiesfromthemuseumfloor.wordpress.com/" rel="home">Stories from the Museum Floor</a></h1>
				<h2 class="site-description">by the Visitor Team at Manchester Museum</h2>
			</div>
		</div><!-- .site-branding -->
					<button class="sidebar-toggle" aria-expanded="false" ><span class="screen-reader-text">Toggle Sidebar</span></button>
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-22401" class="post-22401 post type-post status-publish format-standard hentry category-uncategorized">
	
	<header class="entry-header">
		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published updated" datetime="2020-10-09T17:48:49+01:00">October 9, 2020</time></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">Four Noble Plants in Chinese Culture Part 3: Bamboo</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><em>In today’s Story from the Museum Floor <strong>Fang</strong> from the <strong>Visitor Team</strong> continues her exploration of some of the plants in our botanical collections that have a special place in traditional Chinese culture.</em></p>



<p><em>For more about our botany collections here at the Manchester Museum take a look at the&nbsp;<a href="https://herbologymanchester.wordpress.com/">curator’s blog</a>. And to see more Chinese plants, have a look at our digital exhibition of&nbsp;<a href="https://www.britishmuseum.org/exhibitions/ming-emperors-seat">British Museum touring spotlight Loan: A Ming Emperor’s Seat</a>.</em></p>



<p><em>Manchester Museum’s <strong>hello future</strong> redevelopment will include the <strong>Lee Kai Hung Chinese Culture Gallery</strong>. To find out more, and keep up to date with new developments at the Manchester Museum, take a look at our <a href="https://mmhellofuture.wordpress.com/"><em>hello future</em></a> blog.</em></p>



<h4 class="has-text-align-center">Four Noble Plants in Chinese Culture Part 3: Bamboo</h4>



<h4 class="has-text-align-center">花中四君子之竹</h4>



<div data-carousel-extra='{"blog_id":55347455,"permalink":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/2020\/10\/09\/four-noble-plants-in-chinese-culture-part-3-bamboo\/"}' class="wp-block-image is-style-default"><figure class="aligncenter size-large"><a href="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/1.png"><img data-attachment-id="22409" data-permalink="https://storiesfromthemuseumfloor.wordpress.com/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/1-20/" data-orig-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/1.png" data-orig-size="1119,263" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/1.png?w=300" data-large-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/1.png?w=768" src="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/1.png?w=1024" alt="" class="wp-image-22409" srcset="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/1.png?w=1024 1024w, https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/1.png?w=150 150w, https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/1.png?w=300 300w, https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/1.png?w=768 768w, https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/1.png 1119w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></div>



<p>Continuing my last blog on the <a href="https://storiesfromthemuseumfloor.wordpress.com/2020/08/28/four-noble-plants-in-chinese-culture-part-2-orchid/">Orchid</a>, this post will introduce the &#8216;orchid friend&#8217; &#8211; bamboo. Bamboo and orchid are often grouped together in the classic Chinese paintings. The image above is an ink painting &#8220;Orchid and Bamboo&#8221;, <a href="https://www.sohu.com/a/410979103_271454">part of an 8-metre long scroll</a> from the collection at Shanghai Museum, by <a href="https://en.wikipedia.org/wiki/Zheng_Xie">Zheng Xie</a> (1693–1765) a distinguished painter and calligrapher in the Qing Dynasty. He was also a caring county official who showed his deep concern for the poor people. He linked the rustle of bamboo outside his window to the sobbing of the people. He held the bamboo in profound esteem and created numerous bamboo-themed art works.</p>



<h4 class="has-text-align-center">Bamboo as cultural relics</h4>



<div data-carousel-extra='{"blog_id":55347455,"permalink":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/2020\/10\/09\/four-noble-plants-in-chinese-culture-part-3-bamboo\/"}' class="wp-block-image is-style-default"><figure class="aligncenter size-large"><a href="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/2.png"><img data-attachment-id="22410" data-permalink="https://storiesfromthemuseumfloor.wordpress.com/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/2-17/" data-orig-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/2.png" data-orig-size="875,492" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-medium-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/2.png?w=300" data-large-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/2.png?w=768" src="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/2.png?w=875" alt="" class="wp-image-22410" srcset="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/2.png 875w, https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/2.png?w=150 150w, https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/2.png?w=300 300w, https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/2.png?w=768 768w" sizes="(max-width: 875px) 100vw, 875px" /></a></figure></div>



<p class="has-text-align-center"><em>The &#8216;Bamboo Sea&#8217; in Southern China. (<a href="https://baike.baidu.com/item/竹">Source</a>)</em></p>



<p>Bamboo is vibrant green all year round. Having upright stems with joints, and being hollow inside, it is flexible enough to withstand storms without breaking. These characteristics of bamboo have been personified as the spiritual and cultural symbols of purity, modesty, restraint and integrity, which Chinese gentlemen should have.</p>


<div data-carousel-extra='{"blog_id":55347455,"permalink":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/2020\/10\/09\/four-noble-plants-in-chinese-culture-part-3-bamboo\/"}' class="wp-block-jetpack-tiled-gallery aligncenter is-style-rectangular"><div data-carousel-extra='{"blog_id":55347455,"permalink":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/2020\/10\/09\/four-noble-plants-in-chinese-culture-part-3-bamboo\/"}' class="tiled-gallery__gallery"><div data-carousel-extra='{"blog_id":55347455,"permalink":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/2020\/10\/09\/four-noble-plants-in-chinese-culture-part-3-bamboo\/"}' class="tiled-gallery__row"><div data-carousel-extra='{"blog_id":55347455,"permalink":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/2020\/10\/09\/four-noble-plants-in-chinese-culture-part-3-bamboo\/"}' class="tiled-gallery__col" style="flex-basis:50.046656213584%;"><figure class="tiled-gallery__item"><img data-attachment-id="22411" data-permalink="https://storiesfromthemuseumfloor.wordpress.com/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/3-16/" data-orig-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/3.png" data-orig-size="378,534" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="" data-medium-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/3.png?w=212" data-large-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/3.png?w=378" data-attachment-id="22411" data-permalink="https://storiesfromthemuseumfloor.wordpress.com/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/3-16/" data-orig-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/3.png" data-orig-size="378,534" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="3" data-image-description="" data-medium-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/3.png?w=212" data-large-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/3.png?w=378" srcset="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/3.png?strip=info&amp;w=534 534w" alt="" data-height="534" data-id="22411" data-link="https://storiesfromthemuseumfloor.wordpress.com/?attachment_id=22411" data-url="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/3.png" data-width="378" src="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/3.png"></figure></div><div data-carousel-extra='{"blog_id":55347455,"permalink":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/2020\/10\/09\/four-noble-plants-in-chinese-culture-part-3-bamboo\/"}' class="tiled-gallery__col" style="flex-basis:49.953343786416%;"><figure class="tiled-gallery__item"><img data-attachment-id="22412" data-permalink="https://storiesfromthemuseumfloor.wordpress.com/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/4-11/" data-orig-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/4.png" data-orig-size="378,535" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4" data-image-description="" data-medium-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/4.png?w=212" data-large-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/4.png?w=378" data-attachment-id="22412" data-permalink="https://storiesfromthemuseumfloor.wordpress.com/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/4-11/" data-orig-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/4.png" data-orig-size="378,535" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="4" data-image-description="" data-medium-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/4.png?w=212" data-large-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/4.png?w=378" srcset="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/4.png?strip=info&amp;w=535 535w" alt="" data-height="535" data-id="22412" data-link="https://storiesfromthemuseumfloor.wordpress.com/?attachment_id=22412" data-url="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/4.png" data-width="378" src="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/4.png"></figure></div></div></div></div>


<p>Above, the image on the left gives a close look at bamboo’s leaves and stems <a>(</a><a href="https://baike.baidu.com/item/竹">source</a>). On the right is a herbarium specimen, collected from Manchester Botanical Garden in 1887, and given to the Museum in 1911 by the British educator and botanist Leo Grindon (1818-1904). Grindon taught botany at the Manchester Royal School of Medicine whilst offering private tuition in the subject. His collection of plants and related botanical drawings and writings formed one of the principal assets of the Herbarium at Manchester Museum. <em>“His meticulous observations offer a rare glimpse of the Manchester environment before areas were developed and many plants became extinct”</em> (<a href="https://herbologymanchester.wordpress.com/collectors-2/">Herbology Manchester</a>).</p>



<p>Bamboo has been used in many aspects of daily life for thousands of years in China, and is an essential part of Chinese culture. Based on his study of the history of Chinese science and technology, the British scholar <a href="https://en.wikipedia.org/wiki/Joseph_Needham">Joseph Needham</a> stated that the &#8220;East Asian civilization is none other than a bamboo civilization.&#8221; This &#8216;bamboo civilization&#8217; originated in China and has subsequently spread across East Asian.</p>


<div data-carousel-extra='{"blog_id":55347455,"permalink":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/2020\/10\/09\/four-noble-plants-in-chinese-culture-part-3-bamboo\/"}' class="wp-block-jetpack-tiled-gallery aligncenter is-style-rectangular"><div data-carousel-extra='{"blog_id":55347455,"permalink":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/2020\/10\/09\/four-noble-plants-in-chinese-culture-part-3-bamboo\/"}' class="tiled-gallery__gallery"><div data-carousel-extra='{"blog_id":55347455,"permalink":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/2020\/10\/09\/four-noble-plants-in-chinese-culture-part-3-bamboo\/"}' class="tiled-gallery__row"><div data-carousel-extra='{"blog_id":55347455,"permalink":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/2020\/10\/09\/four-noble-plants-in-chinese-culture-part-3-bamboo\/"}' class="tiled-gallery__col" style="flex-basis:49.944828376662%;"><figure class="tiled-gallery__item"><img data-attachment-id="22403" data-permalink="https://storiesfromthemuseumfloor.wordpress.com/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/5-9/" data-orig-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/5.png" data-orig-size="448,446" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5" data-image-description="" data-medium-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/5.png?w=300" data-large-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/5.png?w=448" data-attachment-id="22403" data-permalink="https://storiesfromthemuseumfloor.wordpress.com/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/5-9/" data-orig-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/5.png" data-orig-size="448,446" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="5" data-image-description="" data-medium-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/5.png?w=300" data-large-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/5.png?w=448" srcset="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/5.png?strip=info&amp;w=446 446w" alt="" data-height="446" data-id="22403" data-link="https://storiesfromthemuseumfloor.wordpress.com/?attachment_id=22403" data-url="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/5.png" data-width="448" src="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/5.png"></figure></div><div data-carousel-extra='{"blog_id":55347455,"permalink":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/2020\/10\/09\/four-noble-plants-in-chinese-culture-part-3-bamboo\/"}' class="tiled-gallery__col" style="flex-basis:50.055171623338%;"><figure class="tiled-gallery__item"><img data-attachment-id="22404" data-permalink="https://storiesfromthemuseumfloor.wordpress.com/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/6-9/" data-orig-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/6.png" data-orig-size="450,447" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6" data-image-description="" data-medium-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/6.png?w=300" data-large-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/6.png?w=450" data-attachment-id="22404" data-permalink="https://storiesfromthemuseumfloor.wordpress.com/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/6-9/" data-orig-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/6.png" data-orig-size="450,447" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="6" data-image-description="" data-medium-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/6.png?w=300" data-large-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/6.png?w=450" srcset="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/6.png?strip=info&amp;w=447 447w" alt="" data-height="447" data-id="22404" data-link="https://storiesfromthemuseumfloor.wordpress.com/?attachment_id=22404" data-url="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/6.png" data-width="450" src="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/6.png"></figure></div></div></div></div>


<p>People appreciate bamboo for its natural properties and the noble characteristics it represents. It has a long history of featuring in literature and arts among Chinese and some other East Asian cultures.&nbsp;</p>



<p>In Manchester Museum’s collection of Japanese porcelain teacups are some with bamboo motifs, either alone (left), or grouped with pine and plum blossom (right) in the traditional grouping known as the<em> &#8220;<u><a href="https://mmchristmas2019.wordpress.com/2019/10/01/three-friends-of-winter-%e5%b2%81%e5%af%92%e4%b8%89%e5%8f%8b/">Three Friends of Winter</a></u>.&#8221;</em></p>



<h4 class="has-text-align-center">Bamboo for a sustainable world</h4>


<div data-carousel-extra='{"blog_id":55347455,"permalink":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/2020\/10\/09\/four-noble-plants-in-chinese-culture-part-3-bamboo\/"}' class="wp-block-jetpack-tiled-gallery aligncenter is-style-rectangular"><div data-carousel-extra='{"blog_id":55347455,"permalink":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/2020\/10\/09\/four-noble-plants-in-chinese-culture-part-3-bamboo\/"}' class="tiled-gallery__gallery"><div data-carousel-extra='{"blog_id":55347455,"permalink":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/2020\/10\/09\/four-noble-plants-in-chinese-culture-part-3-bamboo\/"}' class="tiled-gallery__row"><div data-carousel-extra='{"blog_id":55347455,"permalink":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/2020\/10\/09\/four-noble-plants-in-chinese-culture-part-3-bamboo\/"}' class="tiled-gallery__col" style="flex-basis:55.252617744893%;"><figure class="tiled-gallery__item"><img data-attachment-id="22405" data-permalink="https://storiesfromthemuseumfloor.wordpress.com/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/7-8/" data-orig-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/7.png" data-orig-size="393,564" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7" data-image-description="" data-medium-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/7.png?w=209" data-large-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/7.png?w=393" data-attachment-id="22405" data-permalink="https://storiesfromthemuseumfloor.wordpress.com/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/7-8/" data-orig-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/7.png" data-orig-size="393,564" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="7" data-image-description="" data-medium-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/7.png?w=209" data-large-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/7.png?w=393" srcset="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/7.png?strip=info&amp;w=564 564w" alt="" data-height="564" data-id="22405" data-link="https://storiesfromthemuseumfloor.wordpress.com/?attachment_id=22405" data-url="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/7.png" data-width="393" src="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/7.png"></figure></div><div data-carousel-extra='{"blog_id":55347455,"permalink":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/2020\/10\/09\/four-noble-plants-in-chinese-culture-part-3-bamboo\/"}' class="tiled-gallery__col" style="flex-basis:44.747382255107%;"><figure class="tiled-gallery__item"><img data-attachment-id="22406" data-permalink="https://storiesfromthemuseumfloor.wordpress.com/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/8-8/" data-orig-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/8.png" data-orig-size="317,562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8" data-image-description="" data-medium-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/8.png?w=169" data-large-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/8.png?w=317" data-attachment-id="22406" data-permalink="https://storiesfromthemuseumfloor.wordpress.com/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/8-8/" data-orig-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/8.png" data-orig-size="317,562" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="8" data-image-description="" data-medium-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/8.png?w=169" data-large-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/8.png?w=317" srcset="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/8.png?strip=info&amp;w=562 562w" alt="" data-height="562" data-id="22406" data-link="https://storiesfromthemuseumfloor.wordpress.com/?attachment_id=22406" data-url="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/8.png" data-width="317" src="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/8.png"></figure></div></div></div></div>


<p>On the right is a porcelain dish (Manchester Museum Collection, 0.9251), part of the Arnold Forrester Warden collection. It is possibly <em><a href="https://en.wikipedia.org/wiki/Arita_ware">Arita ware</a></em> (1600-1799), with a design of bamboo stems, leaves and shoots at sunrise. The blue mark on the base might be a variant of the ancient Chinese characters “貢品&#8221;, meaning &#8216;Tribute&#8217;.</p>



<p>However, bamboo is not only an ornamental plant as a tribute to the royal courtyard; it has been an indispensable plant in any classic Chinese garden for scholars and common people since ancient times. The great poet <em><a href="https://en.wikipedia.org/wiki/Su_Shi">Su Shi</a></em> (1037-1101) once wrote, “I would rather eat without meat than live without bamboo.” Nowadays the bamboo has become a popular plant in gardens around the world. Interestingly, a photo of bamboo with shoots (above left), taken by the Museum’s Visitor Team coordinator Peter Fallon in his garden, resembles the image on the Museum dish. </p>



<p>A special species of bamboo is almost exclusively the food for the Chinese giant panda. However, bamboo shoots, rich in nutrition, are also delicious food for people and popular in Southern Chinese cuisine. In fact, bamboo has been used in nearly all aspects of Chinese life since ancient times. Bamboo is often used to make daily necessities such as fans, umbrellas, baskets, mats, brooms, chairs, and tables. Bamboo can also be used to make crafts, musical instruments and writing materials. </p>



<p>Recently, in consideration of the environment, due to its fast growth, bamboo has been used in the mass production of furniture, floors, and paper. Activated carbon made from bamboo charcoal is used in automobiles and homes, as well as sewage treatment. Bamboo fibre is now widely used in clothing and home textiles. Bamboo, as a renewable and sustainable material, can replace less eco-friendly plastics, fabrics and too many other things to list!</p>


<div data-carousel-extra='{"blog_id":55347455,"permalink":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/2020\/10\/09\/four-noble-plants-in-chinese-culture-part-3-bamboo\/"}' class="wp-block-jetpack-tiled-gallery aligncenter is-style-rectangular"><div data-carousel-extra='{"blog_id":55347455,"permalink":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/2020\/10\/09\/four-noble-plants-in-chinese-culture-part-3-bamboo\/"}' class="tiled-gallery__gallery"><div data-carousel-extra='{"blog_id":55347455,"permalink":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/2020\/10\/09\/four-noble-plants-in-chinese-culture-part-3-bamboo\/"}' class="tiled-gallery__row"><div data-carousel-extra='{"blog_id":55347455,"permalink":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/2020\/10\/09\/four-noble-plants-in-chinese-culture-part-3-bamboo\/"}' class="tiled-gallery__col" style="flex-basis:48.100663253144%;"><figure class="tiled-gallery__item"><img data-attachment-id="22407" data-permalink="https://storiesfromthemuseumfloor.wordpress.com/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/9-7/" data-orig-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/9.png" data-orig-size="341,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9" data-image-description="" data-medium-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/9.png?w=205" data-large-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/9.png?w=341" data-attachment-id="22407" data-permalink="https://storiesfromthemuseumfloor.wordpress.com/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/9-7/" data-orig-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/9.png" data-orig-size="341,500" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="9" data-image-description="" data-medium-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/9.png?w=205" data-large-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/9.png?w=341" srcset="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/9.png?strip=info&amp;w=500 500w" alt="" data-height="500" data-id="22407" data-link="https://storiesfromthemuseumfloor.wordpress.com/?attachment_id=22407" data-url="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/9.png" data-width="341" src="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/9.png"></figure></div><div data-carousel-extra='{"blog_id":55347455,"permalink":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/2020\/10\/09\/four-noble-plants-in-chinese-culture-part-3-bamboo\/"}' class="tiled-gallery__col" style="flex-basis:51.899336746856%;"><figure class="tiled-gallery__item"><img data-attachment-id="22408" data-permalink="https://storiesfromthemuseumfloor.wordpress.com/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/10-4/" data-orig-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/10.png" data-orig-size="368,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10" data-image-description="" data-medium-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/10.png?w=221" data-large-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/10.png?w=368" data-attachment-id="22408" data-permalink="https://storiesfromthemuseumfloor.wordpress.com/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/10-4/" data-orig-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/10.png" data-orig-size="368,500" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="10" data-image-description="" data-medium-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/10.png?w=221" data-large-file="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/10.png?w=368" srcset="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/10.png?strip=info&amp;w=500 500w" alt="" data-height="500" data-id="22408" data-link="https://storiesfromthemuseumfloor.wordpress.com/?attachment_id=22408" data-url="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/10.png" data-width="368" src="https://storiesfromthemuseumfloor.files.wordpress.com/2020/09/10.png"></figure></div></div></div></div>


<p class="has-text-align-center"><em>Travel mugs made from bamboo (<a href="https://www.rexlondon.com/bamboo-travel-mugs">source</a>),</em> <em>available at the Manchester Museum’s Shop</em></p>



<p>On Friday 28 August 2020, Manchester Museum declared</p>



<p><em>“a climate emergency. Still. Again. More than ever.</em></p>



<p><em>At Manchester Museum, we are urgently transforming how we support ecological thinking &amp; action, build more sustainable futures and inspire cooperation and change in our city. #CultureDeclaresEmergency”</em></p>



<p><em>“Climate emergency is a cultural and social justice issue. The Museum’s Director Esme Ward also leads on the climate response for Manchester Cultural Leaders group and will convene an assembly in October to address the emergency.”</em></p>



<p>My last post of this blog series on the <strong>Four Noble Plants in Chinese Culture</strong> will be on the <strong>Chrysanthemum</strong>. <em></em></p>



<p><strong>Fang Zong </strong><strong></strong></p>



<p><em>Please stay tuned for <strong>Four Noble Plants in Chinese Culture Part 4: Chrysanthemum</strong></em></p>



<p><strong><em>Acknowledgement</em></strong><em>: special thanks to <strong>Peter Fallon </strong>for providing a photo of his bamboo.</em></p>



<p><strong><em>Find out more:</em></strong></p>



<p><em>For more about our botany collections here at the Manchester Museum take a look at the&nbsp;<a href="https://herbologymanchester.wordpress.com/">curator’s blog</a>. And to see more Chinese plants, have a look at our digital exhibition of&nbsp;<a href="https://www.britishmuseum.org/exhibitions/ming-emperors-seat">British Museum touring spotlight Loan: A Ming Emperor’s Seat</a>.</em></p>



<p><em>Manchester Museum’s&nbsp;<strong>hello future</strong>&nbsp;redevelopment will include the&nbsp;<strong>Lee Kai Hung Chinese Culture Gallery</strong>. To find out more, and keep up to date with new developments at the Manchester Museum, take a look at our&nbsp;<a href="https://mmhellofuture.wordpress.com/"><em>hello future</em></a>&nbsp;blog.</em></p>



<p><em>Plum Blossom, Orchid, Bamboo and <a>Chrysanthemum</a>,</em> <em>by </em><em>Wang Jing, ©http://www.press-mart.com, ©http://www.hsbok.cn</em></p>



<p><em>Bamboo in China: Arts, Crafts and a Cultural History, by Shen Min, ©Shanghai Press, 2011</em></p>
<div id="atatags-370373-5f80d6fc31c7a">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5f80d6fc31c7a', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5f80d6fc31d26"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5f80d6fc31d26',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22401" class="share-facebook sd-button share-icon" href="https://storiesfromthemuseumfloor.wordpress.com/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22401" class="share-twitter sd-button share-icon" href="https://storiesfromthemuseumfloor.wordpress.com/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-55347455-22401-5f80d6fc3288a' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=55347455&amp;post_id=22401&amp;origin=storiesfromthemuseumfloor.wordpress.com&amp;obj_id=55347455-22401-5f80d6fc3288a' data-name='like-post-frame-55347455-22401-5f80d6fc3288a'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="https://storiesfromthemuseumfloor.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span><span class="byline">By <span class="author vcard"><a class="url fn n" href="https://storiesfromthemuseumfloor.wordpress.com/author/cipendragon/">cipendragon</a></span></span><span class="comments-link"><a href="https://storiesfromthemuseumfloor.wordpress.com/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/#respond">Leave a comment</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://storiesfromthemuseumfloor.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7802459809" /><input type="hidden" name="_wp_http_referer" value="/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fstoriesfromthemuseumfloor.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='22401' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a7708c7edc" /></p>
<input type="hidden" name="genseq" value="1602279164" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="47"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<div class="nav-previous"><a href="https://storiesfromthemuseumfloor.wordpress.com/2020/09/25/gemstones-hidden-meanings-in-our-jewellery/" rel="prev"><span class="screen-reader-text"><span class="meta-nav">&larr;</span>&nbsp;Gemstones: Hidden meanings in our jewellery</span></a></div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar" class="sidebar" aria-hidden="true">
	<div class="sidebar-content">
					<nav id="site-navigation" class="main-navigation" role="navigation">
				<h1 class="menu-title">Menu</h1>
				<div class="menu-primary"><ul id="menu-menu" class="clear"><li id="menu-item-1646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1646"><a href="https://storiesfromthemuseumfloor.wordpress.com">Home</a></li>
<li id="menu-item-20014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20014"><a href="https://storiesfromthemuseumfloor.wordpress.com/our-team-projects/">Our Team Projects</a></li>
<li id="menu-item-19685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19685"><a href="https://storiesfromthemuseumfloor.wordpress.com/meet-the-visitor-team/">Meet the Visitor Team</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		
				<div id="secondary" class="widget-area" role="complementary">
			<aside id="media_image-5" class="widget widget_media_image"><h1 class="widget-title">I’m an editor’s pick on WordPress Discover!</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image alignnone" src="https://discover.files.wordpress.com/2015/12/discover-badge-circle.png" alt="" width="150" height="150" /></aside><aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Connect</h1><ul><li><a href="https://twitter.com/McrMuseum/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View McrMuseum&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/mcrmuseum/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View mcrmuseum&#8217;s profile on Instagram</span></a></li></ul></aside><aside id="follow_button_widget-4" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://storiesfromthemuseumfloor.wordpress.com" data-blog="55347455" data-lang="en" >Follow Stories from the Museum Floor on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Join 960 other followers							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="55347455"/>
                    <input type="hidden" name="source" value="https://storiesfromthemuseumfloor.wordpress.com/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="77598e81f5" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h1 class="widget-title">Recent Posts</h1>
		<ul>
											<li>
					<a href="https://storiesfromthemuseumfloor.wordpress.com/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/" aria-current="page">Four Noble Plants in Chinese Culture Part 3: Bamboo</a>
									</li>
											<li>
					<a href="https://storiesfromthemuseumfloor.wordpress.com/2020/09/25/gemstones-hidden-meanings-in-our-jewellery/">Gemstones: Hidden meanings in our jewellery</a>
									</li>
											<li>
					<a href="https://storiesfromthemuseumfloor.wordpress.com/2020/09/11/belle-vue-fireworks-and-an-image-of-china/">Belle Vue, Fireworks and an Image of China</a>
									</li>
											<li>
					<a href="https://storiesfromthemuseumfloor.wordpress.com/2020/08/28/four-noble-plants-in-chinese-culture-part-2-orchid/">Four Noble Plants in Chinese Culture Part 2: Orchid</a>
									</li>
											<li>
					<a href="https://storiesfromthemuseumfloor.wordpress.com/2020/08/14/armoured-and-endangered/">Armoured and endangered</a>
									</li>
											<li>
					<a href="https://storiesfromthemuseumfloor.wordpress.com/2020/07/31/volunteering-at-the-museum/">Volunteering at the Museum</a>
									</li>
											<li>
					<a href="https://storiesfromthemuseumfloor.wordpress.com/2020/07/17/from-the-land-of-the-rising-sun/">From the Land of the Rising Sun</a>
									</li>
											<li>
					<a href="https://storiesfromthemuseumfloor.wordpress.com/2020/07/03/a-bottled-experience/">A Bottled Experience</a>
									</li>
											<li>
					<a href="https://storiesfromthemuseumfloor.wordpress.com/2020/06/19/world-refugee-day-the-refugee-voice/">World Refugee Day: The Refugee Voice</a>
									</li>
											<li>
					<a href="https://storiesfromthemuseumfloor.wordpress.com/2020/06/12/work-experience-a-week-at-the-museum/">Work Experience: Between the leaves and beneath the bones</a>
									</li>
					</ul>

		</aside><aside id="archives-6" class="widget widget_archive"><h1 class="widget-title">Archives</h1>
			<ul>
					<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2020/10/'>October 2020</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2020/07/'>July 2020</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2020/06/'>June 2020</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2020/05/'>May 2020</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2020/03/'>March 2020</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2020/02/'>February 2020</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2020/01/'>January 2020</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2019/12/'>December 2019</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2019/10/'>October 2019</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2019/07/'>July 2019</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2019/06/'>June 2019</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2019/05/'>May 2019</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2019/03/'>March 2019</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2018/01/'>January 2018</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://storiesfromthemuseumfloor.wordpress.com/2013/11/'>November 2013</a></li>
			</ul>

			</aside>		</div><!-- #secondary -->
			</div><!-- .sidebar-content -->
</div><!-- #sidebar -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Create a free website or blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202041y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/wp-login.php?action=logout&_wpnonce=bacc9f2100","homeURL":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/","postID":"22401","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="55347455" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://storiesfromthemuseumfloor.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Stories from the Museum Floor" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="76012b4970" /><input type="hidden" name="_wp_http_referer" value="/2020/10/09/four-noble-plants-in-chinese-culture-part-3-bamboo/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/storiesfromthemuseumfloor.wordpress.com\/2020\/10\/09\/four-noble-plants-in-chinese-culture-part-3-bamboo\/":22401};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/jetpack/_inc/blocks/tiled-gallery/view.css?m=1600431660j&cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"55347455","siteName":"Stories from the Museum Floor","siteURL":"http:\/\/storiesfromthemuseumfloor.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/9d8e1d9535b62ee8a589fde134159472?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/cubic","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fstoriesfromthemuseumfloor.wordpress.com%2F2020%2F10%2F09%2Ffour-noble-plants-in-chinese-culture-part-3-bamboo%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/cubic\/","xhrURL":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"485ef455f3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"77598e81f5\" \/>","referer":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/2020\/10\/09\/four-noble-plants-in-chinese-culture-part-3-bamboo\/","canFollow":"1","feedID":"15607906","statusMessage":"","customizeLink":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fstoriesfromthemuseumfloor.wordpress.com%2F2020%2F10%2F09%2Ffour-noble-plants-in-chinese-culture-part-3-bamboo%2F","postID":"22401","shortlink":"https:\/\/wp.me\/p3KeoT-5Pj","canEditPost":"","editLink":"https:\/\/wordpress.com\/block-editor\/post\/storiesfromthemuseumfloor.wordpress.com\/22401","statsLink":"https:\/\/wordpress.com\/stats\/post\/22401\/storiesfromthemuseumfloor.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Cubic","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 960 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fstoriesfromthemuseumfloor.wordpress.com%2F2020%2F10%2F09%2Ffour-noble-plants-in-chinese-culture-part-3-bamboo%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"53b2418ff9","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/storiesfromthemuseumfloor.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fstoriesfromthemuseumfloor.wordpress.com%2F2020%2F10%2F09%2Ffour-noble-plants-in-chinese-culture-part-3-bamboo%2F","blog_id":"55347455","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=55347455&v=wpcom&tz=1&user_id=0&subd=storiesfromthemuseumfloor","is_public":"1","reblog_enabled":""};
</script>
<script id='jetpack-block-tiled-gallery-js-extra'>
var Jetpack_Block_Assets_Base_Url = "https:\/\/s0.wp.com\/wp-content\/mu-plugins\/jetpack\/_inc\/blocks\/";
var Jetpack_Block_Assets_Base_Url = "https:\/\/s0.wp.com\/wp-content\/mu-plugins\/jetpack\/_inc\/blocks\/";
var Jetpack_Block_Assets_Base_Url = "https:\/\/s0.wp.com\/wp-content\/mu-plugins\/jetpack\/_inc\/blocks\/";
var Jetpack_Block_Assets_Base_Url = "https:\/\/s0.wp.com\/wp-content\/mu-plugins\/jetpack\/_inc\/blocks\/";
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVVFmSnDAMvVCMhp5Ulo9UjpIytqAF8jKW3aRz+hjSdCXTDEmKDxstT3paDHNUJviMPsMoYPFCBuP3ZpR38KcqBskORfSAO9rxpWC63o6G/IVw/qvZiDlqM6mEQj8eUF1RkctAXoBpQoHqVPCsvWVMr403SxM6DmYSODX1A0uyxt3Eimk45y48EMxnrOQglg66oJOdNU8ra20eEnvLViaKNYCfVB9MEdXTPQx5w8VWpzUX5ypMZR352jjyB8RnsgNmASxVGyZCxXqGjC6yzvhKfoBzqzR8q4lAnilnTCqTw5ruET9TOjJr0svlIIC2lYjqdAKnpYLXmwoXTIkW1nfZfyLkVJOWIyeTKfjF6X47sDY6hSLIWznUJthr0zo6F/Q2pEUVA197Yt5r2IY/lPrbYRqqJiF8btqmha4QW6D2kwfyFh8m7x+cbXB1WrS97iO81efbJmRitGrQzMvq7S3m7wWdSBxm9dw8/QLpQ3IH9suroHrWlEDOOpEftrM6fXVf2g9Pp/b988dTO/4EHD+k0w=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'55347455','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'55347455','v':'wpcom','tz':'1','user_id':'0','post':'22401','subd':'storiesfromthemuseumfloor'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8xbWo4aVE2PTdkaHJZTHhwazE3K243JWo5N0JXaHNGN344Z3Nod2J0eG1dMVBfLUtBNFQ3MlZIZFhMc34zZSVWLzE0S2ZBXTIsZ2NhV1pVU0xFYmMsVV05cHVVWGpEMX5KMEFiNldIWFVXXTlkb05TY0RLamJ1NmI5Mm4vSl1mX2oveFZ1L0VzPWpwSlt0WXNPRUR8X2p+dVdTcU84VDdyemE0VWFwQmRNLWMvR3NZc2xjRGRWfEcmRyxibD1sZXlpZzAwWldLdiV1NjJoWlY3fD1YP1s9ZE5vXUVQX1BLaVV4Q2hSRnA0UD1tTm89KzQ3JS4uPXdqQms='}]);
_stq.push([ 'clickTrackerInit', '55347455', '22401' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>